Kriittinen tietoturvapäivitys 3.6.1

WordPress 3.6.1 on saatavilla suomeksi. Päivitys korjaa 13 versiossa 3.6 ollutta bugia sekä paikkaa kolme haavoittuvuutta, joista yksi mahdollistaa tietyissä tilanteissa ohjelmakoodin suorittamisen etänä. Suosittelemme WordPressin päivittämistä välittömästi joko ohjauspaneelin automaattista päivitystyökalua käyttäen tai käsin. Lataa WordPress 3.6.1 suomeksi tästä.

Lisätietoa tietoturvapäivityksestä englanniksi.

2 kommenttia artikkeliin “Kriittinen tietoturvapäivitys 3.6.1

  1. Hei, en pääse kirjautumaan blogiini? Olen yrittänyt ladata päivitykset mutta tallentaa vain kansion.. mitä teen?

Kommentit on suljettu.